Letzte Aktivitäten

  • *Flora*

    Hat das Thema
    • News-System 3.0
    Leerzeichen fehlen ? gestartet.
    Thema
    Moin moin,

    eben gerade gesehen, das wenn ich einen bbcode nutze, das das dann so ausschaut:



    Nach Flora und Sonntag zu dicht und nach der Uhrzeit ist das Communityicon zu dicht. ;)
  • *Flora*

    Hat eine Antwort im Thema
    • News-System 3.0
    News Bild in ein neues Forenthema integrieren verfasst.
    Beitrag
    ist ja cool .. vielen Dank !
  • *Flora*

    Like (Beitrag)
    Nein, anders geht es nicht.
    Dann müsstest du die URL "bearbeiten" und die müsste dann wie folgt aussehen

    Statt so
    https://www.floras-blog.de/news/images/news/32-901cf689d68ae4d8717636615032c8fa47963475.jpg
  • Cyperghost

    Hat eine Antwort im Thema
    • News-System 3.0
    WSC-Connect integration keine Funktion verfasst.
    Beitrag
    Hab ich bei dir behoben, und wird in einer späteren Version behoben sein

    Votes: 0

    Aktueller Stand

    Zusammenfassung
    High
    WSC-Connect sendet keine Nachrichten
    Art
    Bug
  • Cyperghost

    Hat eine Antwort im Thema
    • News-System 3.0
    WSC-Connect integration keine Funktion verfasst.
    Beitrag
    Nachträglich werden keine News angezeigt, sondern erst ab der Installation werden Nachrichten versendet.

    Wäre es möglich FTP und Admin Zugang zu erhalten?
    Dann kann ich mal gucken wo dran es liegt :)
  • Hasching

    Hat eine Antwort im Thema
    • News-System 3.0
    WSC-Connect integration keine Funktion verfasst.
    Beitrag
    (Zitat von Cyperghost)

    Die News wurde heute Früh erstellt und gesendet bis jetzt nichts. Auch die anderen News der letzten Wochen, da ist nie was gekommen.

    Fehlermeldung hats gegeben, aber ob das zusammenhängt ? Muss ich Anhängen, da nur 10.000…
  • Cyperghost

    Hat eine Antwort im Thema
    • News-System 3.0
    WSC-Connect integration keine Funktion verfasst.
    Beitrag
    Das dauert ein paar Minuten da es in die queue eingereiht wird.
    Deine Webseite ist mit WSC-Connect verbunden und funktioniert auch sonst?

    Gibt es unter Fehler Einträge?
  • Hasching

    Hat eine Antwort im Thema
    • News-System 3.0
    WSC-Connect integration keine Funktion verfasst.
    Beitrag
    (Zitat von Cyperghost)

    Gennau das passiert aber nicht.
  • Cyperghost

    Hat eine Antwort im Thema
    • News-System 3.0
    WSC-Connect integration keine Funktion verfasst.
    Beitrag
    Wenn du eine News erstellt wird diese automatisch versendet :)
    Einstellen müsstest du danach nichts mehr
  • Hasching

    Hat das Thema
    • News-System 3.0
    WSC-Connect integration keine Funktion gestartet.
    Thema
    Muss ich da was Einstellen damit es funktioniert ? Es werden keine Push Nachrichten versendet. WSC Connect funktioniert aber. Wenn ich den Link manuell einfüge wirds versendet.

    News system WSC-Connect integration 3.1.0 pl 1
  • Salja

    Hat eine Antwort im Thema
    • behoben
    • News-System
    Statistik aktualisiert nicht verfasst.
    Beitrag
    Ich danke dir.
  • Salja

    Like (Beitrag)
    Den Fehler konnte ich soweit reproduzieren und wird in einer späteren Version behoben sein :)

    Votes: 0

    Aktueller Stand

    Zusammenfassung
    Medium
    Cache für die Statistik wird bei neuen Kommentaren nicht
  • Cyperghost

    Hat eine Antwort im Thema
    • behoben
    • News-System
    Statistik aktualisiert nicht verfasst.
    Beitrag
    Den Fehler konnte ich soweit reproduzieren und wird in einer späteren Version behoben sein :)

    Votes: 0

    Aktueller Stand

    Zusammenfassung
    Medium
    Cache für die Statistik wird bei neuen Kommentaren nicht
  • Salja

    Hat eine Antwort im Thema
    • behoben
    • News-System
    Statistik aktualisiert nicht verfasst.
    Beitrag
    Nein nur wenn ich die Anzeigen Aktualisiere dann zeigt es danach richtig an, mir ist aufgefallen das die Anzeige sich auch alleine Aktualisiert allerdings erst alle 48 Stunden.
  • Cyperghost

    Hat eine Antwort im Thema
    • News-System 3.0
    News Bild in ein neues Forenthema integrieren verfasst.
    Beitrag
    Nein, anders geht es nicht.
    Dann müsstest du die URL "bearbeiten" und die müsste dann wie folgt aussehen

    Statt so
    https://www.floras-blog.de/news/images/news/32-901cf689d68ae4d8717636615032c8fa47963475.jpg
  • *Flora*

    Hat eine Antwort im Thema
    • News-System 3.0
    News Bild in ein neues Forenthema integrieren verfasst.
    Beitrag
    ja, kenn ich, hatte ich auch schon versucht, aber leider ist das Bild dann zu riesig :saint:
  • Cyperghost

    Hat eine Antwort im Thema
    • News-System 3.0
    News Bild in ein neues Forenthema integrieren verfasst.
    Beitrag
    Du kannst dir den Link zu dem Bild kopieren und anschließend in den Beitrag einfügen.
    Ganz einfach im Browser mit der Rechten Maustaste auf das Bild drauf drücken und dann Bild Adresse kopieren heißt dies in den meisten Browsern.
    Dann per Image BB-Code…
  • *Flora*

    Hat das Thema
    • News-System 3.0
    News Bild in ein neues Forenthema integrieren gestartet.
    Thema
    Moin moin,

    wie bekommt man bitte das News-Bild in ein Forenthema hinein ? Gibt es dazu auch ein Link, so wie bei dem Newslink, den ich im Forum als neues Thema veröffentlichen kann ?
  • Cyperghost

    Like (Beitrag)
    Super, vielen Dank!


    Sie können das Thema schließen. Danke!
  • Bantor

    Hilfreichster Beitrag
    Ja, in dem du folgendes einfügst

    (Quelltext, 3 Zeilen)