Beiträge von gOOvER

    Ich bekomme folgenden Fehler brim Einsatz von php 7.2:


    Soo, mal nachgeschaut: Im PluginStore ist nur die PL1 und eine version von Dir wird mir nicht angeboten. Aber das Problem hatte ich auch schon mit dem NewsSystem, das mir da nichts angeboten wurde über Deine Paketserver

    Ja, das hab ich mir auch schon gedacht. ich nutze 6 verschiedene Foren und ich muss alle irgendwie benennen, damit ich sie auseinander halten kann :) Auch etwas unglücklich gelöst :/


    Wäre es nicht möglich, diese in etwa "Kategorie/Forum" zu nutzen?? So in der Art?

    Wenn ich in "Anzeigen Aktualisieren" auf "News aktualisieren" klicke :)

    Nach dem löschen des News Bildes bekomm ich folgenden fehler

    edit: Gefunden in den Sprachvariablen. Trotzdem unschön gelöst. Evtl könnte man ein Feld in den Einstellungen einfügen, wo man den Titel setzen kann

    Hmmm, ich habe jetzt den, bzw einen Titel auf der Seite News-kategorien unter Inhalt eingegeben. Leider keine Änderung. Ich finde auch nirgends explizit einen Titel mit "News-Kategorien auflisten"

    Beim bearbeiten einer News bekomme ich folgende Fehler, nachdem ich versucht habe diese zu speichern: