Update von Version 1.1.0 pl 1 auf 1.1.0 pl 2 nicht möglich?

  • Ich möchte das Update auf die Version 1.1.0 pl 2 durchführen und erhalte die Meldung, dass ein Update von der Version 1.1.0 pl 1 nicht möglich sei? Soll das so sein?


  • Cyperghost

    Hat das Label behoben hinzugefügt
  • Cyperghost

    Hat das Thema geschlossen