Neueste Version nur im Pluginstore?